Commit 6b47af7c authored by Jürgen Haas's avatar Jürgen Haas
Browse files

Bring back the "cypresslab/gitelephant" dependency

parent 64db3a49
Pipeline #494687 skipped
......@@ -26,6 +26,7 @@
"require": {
"php": ">=7.0",
"composer-plugin-api": "^1.0.0",
"cypresslab/gitelephant": "~1.0",
"lakedrops/composer-json-utils": "^1.3.2"
},
"require-dev": {
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment